Daily Downloads Ranking

Most downloads last day.
6881-6900 of all 197,134 gems.
RankDownloadsNameSummary
6,880482honeypot-captchaA simple way to add honeypot captchas to Rails forms
6,880482active_hashcashProtect Rails applications against bots and brute force attacks without annoying humans.
6,883481solidus_frontendLegacy storefront for the Solidus e-commerce platform. New Solidus installations use So...
6,883481rack-lineprofRack middleware for rblineprof (github.com/tmm1/rblineprof)
6,883481spree_vpagoThis Spree Commerce extension integrates Cambodian payment gateways, supporting ABA Ban...
6,886480redis_rate_limiterRedis-backed rate limiter
6,886480xmiXMI data model parser
6,886480omniauth-stripe-connectStripe Connect OAuth2 Strategy for OmniAuth 1.0.
6,886480sneaky-saveActiveRecord extension. Allows to save record without calling callbacks and validations.
6,890479sidekiq-pauzerEnhance Sidekiq with queue pausing
6,890479graphql_deviseGraphQL queries and mutations on top of devise_token_auth
6,890479logglierLogger => Loggly
6,890479dartsass-rubyUse Dart Sass with Ruby
6,890479lockfilea ruby library for creating perfect and NFS safe lockfiles
6,890479cbor-packedcbor-packed implements packed encoding for CBOR, RFC 7049 Section 3.9
6,896478cbor-diagcbor-diag implements diagnostic notation for CBOR, RFC 8949 and RFC 8742
6,897477babel_bridgeBabel Bridge is an object oriented parser generator for parsing expression grammars (PE...
6,897477generate_methodAllow your gem users to override your generated methods nicely.
6,897477wet-health_endpointAdds "/health" endpoint to Rails app so it can be monitored
6,897477h2cRuby implementation of hash to curve.