Daily Downloads Ranking
Most downloads last day.
17021-17040 of all 197,335 gems.
| Rank | Downloads | Name | Summary |
|---|---|---|---|
| 16,858 | 35 | cia | Audit model events like update/create/delete + attribute changes + group them by transa... |
| 16,858 | 35 | harnex | A local PTY harness that wraps terminal AI agents (Claude, Codex, Pi) and adds a contro... |
| 16,858 | 35 | hash_deep_reject | Add a Hash#deep_reject! method |
| 16,858 | 35 | wordnet-defaultdb | This gem is a container for the default SQLUNet database files loaded by the 'wordnet' ... |
| 16,858 | 35 | gemstack-core | Since GemStack 0.3.0, gemstack-core is part of the gemstack gem. This version only depe... |
| 16,858 | 35 | swarm_sdk | SwarmSDK is a complete reimagining of Claude Swarm that runs all AI agents in a single ... |
| 16,858 | 35 | cytoplasm | Cytoplasm is the gel-like substance that houses the nucleus and organelles of every cel... |
| 16,858 | 35 | revault_api | Complete class-based reVault lockbox and vault API |
| 16,858 | 35 | graphql-relay | Define global ids, connections and mutations to use GraphQL and Relay with a Ruby server. |
| 16,858 | 35 | hq-graphql | OneHQ GraphQL Library |
| 16,858 | 35 | capybara_minitest_spec | Use Capybara matchers with MiniTest. Specifically, it defines MiniTest::Spec expectatio... |
| 16,858 | 35 | rspec-temp_dir | create automatically temporary directory at each examples |
| 16,858 | 35 | phlex-tabler_icons | Phlex port of Tabler Icons |
| 16,858 | 35 | image-picker-rails | Image Picker is a simple jQuery plugin that transforms a select element into a more use... |
| 16,858 | 35 | bcoin-client | Client for the bcoin.io bitcoin node including their wallet API. |
| 16,858 | 35 | dailycred | A Ruby on Rails engine for authentication with Dailycred. |
| 16,858 | 35 | azure_mgmt_container_service | Microsoft Azure Container Service Management Client Library for Ruby |
| 16,858 | 35 | dns-zonefile | The format of a DNS Zonefile is defined in RFC 1035 section 5 and RFC 1034 section 3.6.... |
| 16,858 | 35 | json_p3 | JSONPath following RFC 9535 |
| 16,858 | 35 | token_attribute | Small macro to generate unique random token attribute for ActiveRecord |