Daily Downloads Ranking
Most downloads last day.
184921-184940 of all 197,235 gems.
| Rank | Downloads | Name | Summary |
|---|---|---|---|
| 93,637 | 0 | omniauth-viddy | Viddy OAuth2 strategy |
| 93,637 | 0 | rspec-rerun-failed | Rerun the previously failed specs |
| 93,637 | 0 | vtranscoder | VTranscoder is a collection of utility methods for transcoding and 'publishing' videos,... |
| 93,637 | 0 | cmac | A ruby implementation of RFC4493, RFC4494, and RFC4615. CMAC is a message authenticatio... |
| 93,637 | 0 | pl-commerce | Validation of popular Polish codes, such as PESEL, NIP, REGON, post codes, car registra... |
| 93,637 | 0 | rack-icis_identity_auth | Middleware that allows you to authenticate header-based auth request on ICIS services. |
| 93,637 | 0 | yard-wires | YARD plugin for documenting programs using the wires event routing framework for Ruby. |
| 93,637 | 0 | yargraph | Pure Ruby graph algorithms, particularly e.g. Hamiltonian cycles |
| 93,637 | 0 | pjb3-logging | A simple gem just to test around filters |
| 93,637 | 0 | sustain4-theme | Personal blog built with Bootstrap, SASS, powered by Jekyll and freely hosted in Github... |
| 93,637 | 0 | maibo | maibo |
| 93,637 | 0 | bijint | You fall in love for one minute. |
| 93,637 | 0 | dip_validator | Small library to check if DIP doc has valid front matter |
| 93,637 | 0 | red-datasets-pandas | Red Datasets Pandas adds `#to_pandas` method to each dataset and its table in Red Datas... |
| 93,637 | 0 | cocoapods-hllsource | A short description of cocoapods-hllsource. |
| 93,637 | 0 | gc_reporter | A Rails extension to collect and report GC.stat and ObjectSpace counts from Rails, Side... |
| 93,637 | 0 | togg | Togg implements a simple feature toggler for a Rails application. Features are managed ... |
| 93,637 | 0 | rspec-radar | Monkey patch rspec-mocks to check for method existence |
| 93,637 | 0 | facebook_page_parser | This is a very simple parser for Facebook Pages (a.k.a fan pages), using the Graph API.... |
| 93,637 | 0 | required_params | Verify params exist in a request before calling the desired action |