Categories: None [Edit]

light_jwt

https://rubygems.org/gems/light_jwt
https://github.com/NgocHai220998/light_jwt
Ruby implementation of JWT (JSON Web Token) and its related specifications, compliant with RFC 7515 (JWS), RFC 7516 (JWE), RFC 7517 (JWK), RFC 7518 (JWA), and RFC 7519 (JWT) as much as possible.

Total

Ranking: 193,862 of 197,176
Downloads: 514

Daily

Ranking: 49,431 of 197,134
Downloads: 2

Depended by

RankDownloadsName

Depends on

RankDownloadsName
91,395,359,300json
91536,549,541base64
54699,179,923openssl

Owners

#GravatarHandle
1iconmapdu