Francescoboffa's Gems

icon
#Total RankDaily RankNameSummary
12,3713,189jweA Ruby implementation of the RFC 7516 JSON Web Encryption (JWE) standard
217,72235,731promoqui-api-sdkThis gem helps Crawler Writers to interact with the PromoQui REST API
322,08835,731jwkA Ruby implementation of the RFC 7517 JSON Web Keys (JWK) standard
433,87787,723k8s_kitA description of your project
534,40055,182uber_loginLogin and logout management with secure "remember me" capabilities and complete session...
647,89587,723has_editable_passwordHasEditablePassword extends has_secure_password with updating capabilities. On password...
772,2641,759chat_gpt_clientAn API client for OpenAI ChatGPT
8118,60555,182terracopAutomatic Terraform state/plan checking tool. Aims to enforce best practices for Te...
9128,33687,723mongoid4-rspecRSpec matches for Mongoid 4 models, including association and validation matchers
10161,88687,723nginx_log_parserA simple hello world gem
11166,17687,723micro_commonMicroservice common utilities
12169,51687,723jwaA Ruby implementation of the RFC 7518 JSON Web Algorithms (JWA) standard
13182,36887,723ordrORDR is where Restaurants meet Technology. Visit https://ordr.menu to know more