logstash-input-elasticsearch

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...
https://rubygems.org/gems/logstash-input-elasticsearch

Total

Ranking: 1,994 of 144,902
Downloads: 845,820

Daily

Ranking: 1,656 of 144,875
Downloads: 2,048