Francescoboffa's Gems

icon
#Total RankDaily RankNameSummary
12,3702,291jweA Ruby implementation of the RFC 7516 JSON Web Encryption (JWE) standard
217,74620,633promoqui-api-sdkThis gem helps Crawler Writers to interact with the PromoQui REST API
322,04012,259jwkA Ruby implementation of the RFC 7517 JSON Web Keys (JWK) standard
433,91830,201k8s_kitA description of your project
534,43330,201uber_loginLogin and logout management with secure "remember me" capabilities and complete session...
647,92023,796has_editable_passwordHasEditablePassword extends has_secure_password with updating capabilities. On password...
769,27810,485chat_gpt_clientAn API client for OpenAI ChatGPT
8118,60630,201terracopAutomatic Terraform state/plan checking tool. Aims to enforce best practices for Te...
9128,41856,448mongoid4-rspecRSpec matches for Mongoid 4 models, including association and validation matchers
10161,97293,637nginx_log_parserA simple hello world gem
11166,25693,637micro_commonMicroservice common utilities
12169,60393,637jwaA Ruby implementation of the RFC 7518 JSON Web Algorithms (JWA) standard
13182,43856,448ordrORDR is where Restaurants meet Technology. Visit https://ordr.menu to know more