| 1 | 2,377 | 2,103 | jwe | A Ruby implementation of the RFC 7516 JSON Web Encryption (JWE) standard |
| 2 | 17,812 | 41,970 | promoqui-api-sdk | This gem helps Crawler Writers to interact with the PromoQui REST API |
| 3 | 21,969 | 14,794 | jwk | A Ruby implementation of the RFC 7517 JSON Web Keys (JWK) standard |
| 4 | 34,063 | 55,892 | k8s_kit | A description of your project |
| 5 | 34,548 | 41,970 | uber_login | Login and logout management with secure "remember me" capabilities and complete session... |
| 6 | 48,041 | 55,892 | has_editable_password | HasEditablePassword extends has_secure_password with updating capabilities. On password... |
| 7 | 68,773 | 21,027 | chat_gpt_client | An API client for OpenAI ChatGPT |
| 8 | 118,716 | 41,970 | terracop | Automatic Terraform state/plan checking tool.
Aims to enforce best practices for Te... |
| 9 | 128,704 | 97,318 | mongoid4-rspec | RSpec matches for Mongoid 4 models, including association and validation matchers |
| 10 | 162,232 | 55,892 | nginx_log_parser | A simple hello world gem |
| 11 | 166,534 | 97,318 | micro_common | Microservice common utilities |
| 12 | 169,868 | 97,318 | jwa | A Ruby implementation of the RFC 7518 JSON Web Algorithms (JWA) standard |
| 13 | 182,735 | 97,318 | ordr | ORDR is where Restaurants meet Technology. Visit https://ordr.menu to know more |