Categories: None [Edit]

logstash-input-http

https://rubygems.org/gems/logstash-input-http
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Total

Ranking: 2,127 of 154,309
Downloads: 1,175,315

Daily

Ranking: 2,384 of 154,241
Downloads: 1,269

Depended by

RankDownloadsName

Depends on

RankDownloadsName
9304,221,234rack
11863,359,158puma
9056,880,768stud
1,9401,412,664logstash-codec-plain
2,0511,252,417logstash-codec-json
2,0941,208,211logstash-codec-line
3,081574,718ftw
3,565423,281logstash-devutils
3,733389,038logstash-core-plugin-api

Owners

#GravatarHandle
1iconjordansissel
2iconelastic
3iconxytis