logstash-codec-line

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...
https://rubygems.org/gems/logstash-codec-line

Total

Ranking: 2,168 of 137,977
Downloads: 482,557

Daily

Ranking: 936 of 137,939
Downloads: 3,467