logstash-input-unix

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...
https://rubygems.org/gems/logstash-input-unix

Total

Ranking: 2,022 of 144,902
Downloads: 834,382

Daily

Ranking: 1,672 of 144,875
Downloads: 2,043