Categories: None [Edit]

light_jwt

https://rubygems.org/gems/light_jwt
https://github.com/NgocHai220998/light_jwt
Ruby implementation of JWT (JSON Web Token) and its related specifications, compliant with RFC 7515 (JWS), RFC 7516 (JWE), RFC 7517 (JWK), RFC 7518 (JWA), and RFC 7519 (JWT) as much as possible.

Total

Ranking: 194,330 of 197,744
Downloads: 521

Daily

Ranking: 105,941 of 197,724
Downloads: 1

Depended by

RankDownloadsName

Depends on

RankDownloadsName
91,410,138,612json
89548,813,460base64
537101,543,347openssl

Owners

#GravatarHandle
1iconmapdu