Categories: None [Edit]

logstash-codec-edn

https://rubygems.org/gems/logstash-codec-edn
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Total

Ranking: 2,049 of 172,249
Downloads: 4,590,383

Daily

Ranking: 2,543 of 172,242
Downloads: 629

Depended by

RankDownloadsName

Depends on

RankDownloadsName
1,31311,836,719insist
1,8056,027,950edn
3,1801,726,423logstash-mixin-validator_support
4,539755,567logstash-devutils
5,607469,675logstash-core-plugin-api
6,169381,869logstash-mixin-event_support

Owners

#GravatarHandle
1iconelastic