Categories: None [Edit]

sqlite3-ruby

https://rubygems.org/gems/sqlite3-ruby
https://github.com/luislavena/sqlite3-ruby
This module allows Ruby programs to interface with the SQLite3 database engine (http://www.sqlite.org). You must have the SQLite engine installed in order to build this module. Note that this module is NOT compatible with SQLite 2.x.

Total

Ranking: 1,629 of 164,258
Downloads: 3,843,460

Daily

Ranking: 3,586 of 164,228
Downloads: 592

Depended by

RankDownloadsName
1,2846,323,094validate_email
2,4201,761,110rails-jquery-autocomplete
2,6551,444,338after_commit
2,8101,256,371rails3-jquery-autocomplete
3,0041,077,992jpmobile
3,0471,049,285nifty-generators
4,043575,737six-updater-web
4,649422,920rails4-autocomplete
5,610277,976acts_as_singleton
5,856256,507social_stream-base
7,577150,282lazy_model
7,841140,551fake_arel
7,865139,626avatars_for_rails
8,626117,404social_stream-events
8,753114,602carrierwave-meta
8,800113,448logical_model
9,290102,742copycopter_client
9,63395,716rhosync
9,96390,051devise_openid_authenticatable
10,09987,955stateflow

Depends on

RankDownloadsName
16376,027,929sqlite3
1,2197,014,788hoe

Owners

#GravatarHandle
1iconluislavena
2icontenderlove
3iconminam
4iconrobholland